慘案

虛擬主機商動物園昨天晚上發了一紙公告

MT的3.15版本前有嚴重的安全性問題會影響到主機穩定請大家儘速更新到3.15版以上。如果客戶未更新的話,我們可能會為了主機穩定,將您網站暫時關閉。感謝大家的配合。

這這這…這事要怎麼好哩?

廣告

0 關於 “慘案” 的評論

發表迴響

在下方填入你的資料或按右方圖示以社群網站登入:

WordPress.com Logo

您的留言將使用 WordPress.com 帳號。 登出 / 變更 )

Twitter picture

您的留言將使用 Twitter 帳號。 登出 / 變更 )

Facebook照片

您的留言將使用 Facebook 帳號。 登出 / 變更 )

Google+ photo

您的留言將使用 Google+ 帳號。 登出 / 變更 )

連結到 %s